Reaching out to others! Free & Open Source Software, Kannada, L10n, L18n Data Science, Cloud Computing & more…

HyperVM/Kloxo users are here by alerted to patch their installations by running the update script by LxLabs team.

Multiple security vulnerabilities were discovered in hyperVM and Lxadmin/Kloxo. It is recommended that you update your hyperVM/Kloxo systems to the latest version, as soon as possible.

Details of the vulnerabilities will be posted in the coming days in our forum.

On hyperVM or Kloxo master, Run:

/script/upcp